Terkait maraknya pemberitaan tentang kelemahan di aplikasi OpenSSL yang memungkinkan terjadinya eksploitasi oleh pihak yang tidak berkewenangan. Untuk itu bagi pengguna sistem operasi Linux CentOS 6.X dihimbau untuk melakukan pemeriksaan versi aplikasi OpenSSL yang terintegrasi